
<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="ru-RU" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="ru-RU" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="ru-RU" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="ru-RU" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ru-RU" class="no-js"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео | Aravot Ru</title>
        <link rel="shortcut icon" href="http://www.aravot-ru.am/wp-content/themes/boilerplate/images/favicon.png">
        <link rel="stylesheet" href="/css/style.css?1w22">
        <link rel="stylesheet" href="/css/header.css?45">
        <link rel="stylesheet" href="/css/content.css?sdlkk11">
        <link rel="stylesheet" href="/css/responsive-edd.css?e11rf"> 
        <link rel="stylesheet" href="/css/adaptor-slideshow.css">
        <link rel="stylesheet" href="/css/page-numbers.css">
        <link rel="stylesheet" href="/css/vcalendar.css">       
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">
        <!--<![endif]-->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="768">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="description" content="">
        
        <!-- social meta -->
        <meta property="og:site_name" content="Առավոտ - Նորություններ Հայաստանից">
                    <meta property="og:type" content="article" />

            <meta property="fb:admins" content="100000091587438">
            <meta itemprop="name" content="   Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видеоAravot Ru">
            <meta itemprop="description" content="">
            <meta property="og:image" content="http://www.aravot-ru.am/wp-content/uploads/2017/08/Dializ.jpg">
            <meta property="og:title" content="Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео">
            <meta property="og:description" content="">

            <meta name="twitter:card" content="summary" />
            <meta property="twitter:title" content="Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео" />
            <meta property="twitter:description" content="" />
            <meta property="twitter:image" content="http://www.aravot-ru.am/wp-content/uploads/2017/08/Dializ.jpg" />

            <meta property="og:url" content="http://www.aravot-ru.am/2017/08/30/249352/">
         
        <!-- social meta end -->


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aravot Ru &raquo; Лента комментариев к &laquo;Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео&raquo;" href="http://www.aravot-ru.am/2017/08/30/249352/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aravot-ru.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://www.aravot-ru.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.aravot-ru.am/wp-json/' />
<link rel='prev' title='Полиции пришлось задействовать снайпера в одной из бильярдных Еревана: взявший в заложники девушку застрелен – видео' href='http://www.aravot-ru.am/2017/08/30/249394/' />
<link rel="canonical" href="http://www.aravot-ru.am/2017/08/30/249352/" />
<link rel='shortlink' href='http://www.aravot-ru.am/?p=249352' />
<link rel="alternate" type="application/json+oembed" href="http://www.aravot-ru.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aravot-ru.am%2F2017%2F08%2F30%2F249352%2F" />

    <style type="text/css">
    body {
    margin-top: 16px;
    padding-bottom: 28px;
    }
    body.admin-bar #wphead {
       padding-top: 0;
    }
    body.admin-bar #footer {
       padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
    }
    #wpadminbar .quicklinks .menupop ul {
        bottom: 28px;
    }
    
    #wpadminbar .ab-top-secondary .menupop .ab-sub-wrapper
    , #wpadminbar .ab-top-menu > .menupop > .ab-sub-wrapper {
	top: -146px;
	box-shadow: 0 -4px 4px rgba(0, 0, 0, 0.2);
	padding-top: 24px;
	}
    </style>        <link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից » Feed" href="http://www.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Aravot &#8211; News from Armenia » Feed" href="http://www.aravot-en.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Аравот &#8211; Новости из Армении » Feed" href="http://www.aravot-ru.am/feed/">
        <style type="text/css">
            .main-block.slide1 {height: 2130px;}
            .meta-block.slide1 {height: 2130px;}
            .right-block.slide1{height: 2130px;}
            aside li {list-style: none;}
        </style>

    </head>
    <body>

        <header class="topmost-header">
            <a id="skip" href="#content" title="Skip to content">Skip to content</a>
                        <nav role="navigation" >
                <a href="#" id="pull">Բաժիններ<div class="rmm-button"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div></a>
                <div id="menu-header" class="menu-header">
                    <ul id="menu-top-menu" class="menu">
                        <li class="menu-item not-active hidden"><a href="/" data-slideindex="1" class="load-section">Aravot Ru</a></li><li class="menu-item not-active "><a href="/category/news/politics" data-slideindex="2" class="load-section">Политика</a></li><li class="menu-item not-active "><a href="/category/news/rights" data-slideindex="3" class="load-section">Право</a></li><li class="menu-item not-active "><a href="/category/news/society" data-slideindex="4" class="load-section">Общество</a></li><li class="menu-item not-active "><a href="/category/news/outofyerevan" data-slideindex="5" class="load-section">Регионы</a></li><li class="menu-item not-active "><a href="/category/news/culture" data-slideindex="6" class="load-section">Культура</a></li><li class="menu-item not-active "><a href="/category/news/education" data-slideindex="7" class="load-section">Образование</a></li><li class="menu-item not-active "><a href="/category/news/sport" data-slideindex="8" class="load-section">Спорт</a></li><li class="menu-item not-active "><a href="/category/news/economy" data-slideindex="9" class="load-section">Экономика</a></li><li class="menu-item not-active "><a href="/category/news/press" data-slideindex="10" class="load-section">Пресса</a></li><li class="menu-item not-active "><a href="/category/news/" data-slideindex="11" class="load-section"></a></li><li class="menu-item not-active "><a href="/category/news/other" data-slideindex="12" class="load-section">Остальные</a></li>                        <li  class="menu_search">
                            <form action="/" method="get" id="form-topmost-search">
                                <input type="search" name="s" value="" class="search-input">                                
                                <input type="submit" value="" class="search-btn">
                            </form>
                        </li>
                        <li class="menu-divier"><a></a></li>
                        <!--<li ><a class="menu-icon menu-icon-video" href="#"></a></li>-->
                        <li ><a class="menu-icon menu-icon-email load-story" href="http://www.aravot-ru.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/"></a></li>
                        <li style="position:relative">
                            <div class="search-input-box" id="search-input-box">
                                <form  action="/search" method="get" id="search-form"><input type="text" name="q" id="search-input" value="" placeholder="Поиск"></form>
                            </div>
                            <a class="menu-icon menu-icon-search" href="?s=" id="menu-icon-search"></a>
                        </li>
                        <li ><a class="menu-icon menu-icon-info load-story" href="/about/"></a></li>
                    </ul>
                </div>
            </nav><!-- #access -->

            <div class="load-story-box-close-box" id="load-story-box-close-box">
                <div class="load-story-box-close" id="load-story-box-close"></div>
            </div>

        </header>

        <header role="banner" class="clearfix wrapper" style="margin-bottom: 20px;position: relative" id="header">
            <a class="logo" href="http://www.aravot-ru.am/" title="Aravot Ru" rel="home">
                <img src="/images/aravot.am-logo.png" width="173" height="78" alt="Aravot Ru">

            </a>
            
            <div class="header-banner mobile_hidden">
                            </div> 

            <div class="social-buttons-block ">
                <div class="language_selector">
                                            <a class="language-button" href="http://www.aravot.am/">ՀԱՅ |</a>
                        <a class="language-button" href="http://www.aravot-en.am/">ENG</a>
                                    </div>
                <div class="social-button-area">
                    <ul>
                        <li class="face-ico">
                            <a class="social-button social-button-facebook" target="_blank" href="https://www.facebook.com/AravotDailyRussian/?ref=hl" title="Join us on Facebook"></a>
                        </li>
                        <li class="twit-ico">
                            <a class="social-button social-button-twitter" target="_blank" href="https://twitter.com/AravotOnline" title="Follow us on Twitter"></a>
                        </li>
                        <li class="youtube-ico">
                            <a class="social-button social-button-youtube" target="_blank" href="http://www.youtube.com/user/AravotDaily?feature=watch" title="Watch our YouTube channel"></a>

                        <li class="rss-ico">
                            <a class="social-button social-button-rss" target="_blank" href="/feed/" title="Subscribe via RSS feed"></a>
                        </li>
                    </ul>
                </div>
                <div class="informer-area mobile_hidden_320">
                    <div class="weather-block"><div class="informer_title">Weather in Yerevan</div>

<div class="weater_item">Day</div ><div class="weater_icon day-icons"></div><div class="weater_results">+30</div>
<div class="weater_item">Night</div ><div class="weater_icon night-icons"></div><div class="weater_results">+18</div>
</div>                    <div class="widget-item rate_curse">
<div class="informer_title">Rate</div>

<div><div class="rate_item">USD</div><div class="item_result">478.91</div></div>
<div><div class="rate_item">EUR</div><div class="item_result">548.69</div></div>
<div><div class="rate_item">RUB</div><div class="item_result">7.89</div></div>
<div><div class="rate_item">GBP</div><div class="item_result">615.69</div></div>
        
        </div>                </div>
            </div>

        </header>


<div class="load-story-box" id="load-story-box" style="display:table-cell" >
    <div class="load-story-box-inner">
        <div class="fullstory" id="fullstory">
    <a class="logo" style="margin-top:7px" href="http://www.aravot-ru.am" title="Առավոտ — Նորություններ Հայաստանից" rel="home"><img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ — Նորություններ Հայաստանից"></a>
    <div class="header-banner-article mobile_hidden">
            </div> 

    <div class="clearfix"></div>

    

            <div class="entry-meta background-blue" style="margin-top:20px;">
                <!--
                                -->

                <span class="meta-readcount" id="meta-readcount">Просмотров <b>*</b> </span>
                <span class="meta-numcomments"><b>0</b> Комментарий</span>
                <span class="meta-share a2a_dd" id="meta-share">Поделиться</span>		
                <span class="meta-print" id="meta-print">Распечатать</span>
                <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot-ru.am%2F2017%2F08%2F30%2F249352%2F&amp;send=false&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;  width: 113px;height:20px;margin-bottom: -6px"></iframe></span>
                <span class="meta-tw"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot-ru.am%2F%3Fp%3D249352&amp;text=%D0%9F%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D1%89%D0%B8%D0%B9%20%D0%A1%D0%B0%D0%BC%D0%B2%D0%B5%D0%BB%D1%83%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D1%8F%D0%BD%D1%83%20%D0%BC%D0%B5%D0%B4%D1%86%D0%B5%D0%BD%D1%82%D1%80%20%C2%AB%D0%90%D1%81%D1%82%D1%85%D0%B8%D0%BA%C2%BB%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%BB%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%3A%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%B4%D1%83%D1%80%D0%B0%20%D0%B4%D0%B8%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9%20%E2%80%93%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE" style="width:100px; height:20px;"></iframe></span>
                <span class="meta-date"><span class="entry-date">12:03 | Август 30 2017</span></span>
            </div>
            <span class="addtoany-meta-date"><span class="entry-date">12:03 | Август 30 2017</span></span>
            <article id="post-" >
                <h1><a href="http://www.aravot-ru.am/2017/08/30/249352/">Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео</a></h1>

                                <div class="entry-content">
                    
                    <div class="entry-photo white-frame-shadow"><img width="600" height="450" src="http://www.aravot-ru.am/wp-content/uploads/2017/08/Dializ.jpg" class="attachment-large size-large wp-post-image" alt="Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео" title="Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео" srcset="http://www.aravot-ru.am/wp-content/uploads/2017/08/Dializ.jpg 600w, http://www.aravot-ru.am/wp-content/uploads/2017/08/Dializ-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="entry-photo-zoom entry-photo-zoom-in"></div></div>
                    <p>Вчера группа граждан, получавших гемодиализ по госзаказу, провела акцию протеста напротив здания Министерства здравоохранения. Вчера в Медцентре «Астхик», принадлежащем депутату НС РА Самвелу Алексаняну, руководство клиники предупредило больных, получающих диализ, что процедура теперь будет проводиться на платной основе, и платить за нее надо 18 тысяч 100 драмов. Отказ от предоставления бесплатной услуги руководство клиники объяснило тем, что средства, выделенные в рамках госзаказа, исчерпаны.</p>
<p>Степан Маргарян, который три раза в неделю приезжает из Мартуни в Ереван, чтобы пройти диализ в МЦ «Астхик», получает пенсию в размере 26 000 драмов. То есть, на свою пенсию он не сможет получить и двух процедур, куда уже думать о целом месячном курсе. Прибавить к этому также расходы на дорогу и лекарства, связанные с болезнью, которые в месячном разрезе составляют для больного немалую сумму. «Директор «Астхик» сказал нам, что услуги должны стать платными, но мы не в состоянии платить за один  диализ 18 тысяч драмов, плюс к этому, мы покупаем лекарства», – отмечает Степан Маргарян.</p>
<p>На вопрос, не может ли он получать диализ в больнице поблизости от местожительства, Степан Маргарян ответил, что в Гаваре есть центр, но ему легче ездить в Ереван и возвращаться, так как здесь есть родственники, у которых он может остаться. В ответ на вопрос Aravot.am Степан Маргарян сказал, что из-за проблем,  связанных с деньгами, их диализ не был прерван.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/ALzqEhrD0KU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>В МЦ «Астхик» диализ получают более 200 граждан. Рубену Мнацаканяну тоже вчера сказали, чтобы подумал, что ему дальше делать, так как медучреждение прекращает бесплатное проведение диализа. «Нам сказали, что после 10 сентября тот, кто хочет проходить диализ, должен заплатить 18 тысяч 10 драмов». Рубен Мнацаканян тоже три раза в неделю пользуется этой услугой.</p>
<p>Правда, вчера вечером Министерство здравоохранения заявило, что больные продолжат бесплатно получать диализ, однако Рубен Мнацаканян тревожится, что после Нового года проблема может повториться. А такие больные как он не могут жить без диализа.</p>
<p><strong>Подробности в видеоматериале</strong></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/oOdAYvNPGcA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>«Гемодиализ – программа спасения жизни, и ее нельзя прерывать», – объявил вчера в ответ на вопрос журналистов исполняющий обязанности начальника Управления политики медицинской помощи Давид Мелик-Нубарян. На вопрос, с чего Медцентр «Астхик» решил, что государство больше не будет платить за диализ, господин Мелик-Нубарян ответил, что они не в курсе: «Мы в недоумении. Поднялся такой шум, никаких оснований для этого нет. Правительство, в лице Министерства здравоохранения, никогда не заявляло, и никаких шагов не предпринимало для изменения действующего механизма получения диализа».</p>
<p><strong>Подробности в видеоматериале</strong></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/QiPNcPBN4UY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Чиновник министерства заверил, что услуги по гемодиализу не прекращались, и ни один больной не пострадал: «Этот вопрос находится в центре внимания на самом высоком уровне, были предприняты незамедлительные меры, и руководство соответствующего центра опровергло свои же заявления».</p>
<p><strong>Подробности в видеоматериале</strong></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/gb03OeakY9I?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

                                    </div><!-- .entry-content -->

                <ul class="translate_lags clearfix"><li class="post_trans_url"><a href="http://www.aravot.am/?post_type=post&p=904484">Հայ</a></li></ul>

                                                    <div class="note">
                        СМИ обязаны цитировать материалы Aravot.am с гиперссылкой на конкретный материал цитирования. Гиперссылка должна быть размещена в первом абзаце текста.                    </div>



                    <div class="entry-meta" style="height:auto; border: none;padding: 30px 0 5px 0;">
                        <span class="meta-share meta-share-mobail a2a_dd" id="meta-share">Поделиться</span>
                        <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot-ru.am%2F2017%2F08%2F30%2F249352%2F&amp;send=false&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;width:60px;height:68px;margin-bottom: -6px"></iframe></span>
                        <span class="meta-tw" style="display:inline-block;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot-ru.am%2F%3Fp%3D249352&amp;count=vertical&amp;text=%D0%9F%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B0%D1%89%D0%B8%D0%B9%20%D0%A1%D0%B0%D0%BC%D0%B2%D0%B5%D0%BB%D1%83%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D1%8F%D0%BD%D1%83%20%D0%BC%D0%B5%D0%B4%D1%86%D0%B5%D0%BD%D1%82%D1%80%20%C2%AB%D0%90%D1%81%D1%82%D1%85%D0%B8%D0%BA%C2%BB%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%BB%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%3A%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%B4%D1%83%D1%80%D0%B0%20%D0%B4%D0%B8%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9%20%E2%80%93%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE" style="width:60px; height:68px;"></iframe></span>
                        <span class="meta-fb" style="margin-top:1px; display:inline-block;"><div class="g-plusone" href="http%3A%2F%2Fwww.aravot-ru.am%2F2017%2F08%2F30%2F249352%2F" data-size="tall"></div></span>
                    </div>

                    <div class="tags-area">
                        <div class="entry-tags">
                            Рубрики: <a href="http://www.aravot-ru.am/category/news/healthcare/">Здравоохранение</a>, <a href="http://www.aravot-ru.am/category/news/society/">Общество</a>                        </div>


                        <div class="entry-tags">
                                                    </div>
                    </div>
                    
                    
<!-- You can start editing here. -->

    
        <h4 id="comments" class="background-blue">Комментарии (0)</h4>

                    <!-- If comments are open, but there are no comments. -->

        

    <div class="comment_toggle">
        <div id="respond">

            <h4>Комментировать</h4>

            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/249352/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
            </div>

            
                <form action="http://www.aravot-ru.am/wp-comments-post.php" method="post" id="commentform">

                    
                        <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                            <label for="author"><small>Имя (обязательный)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                            <label for="email"><small>эл. почта (не будет опубликовано) (обязательный)</small></label></p>

                        <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                            <label for="url"><small>Сайт</small></label></p>

                    

                    <p><textarea name="comment" id="comment" cols="70" rows="8" tabindex="4" style="height: 180px; resize: vertical; width: 600px;" 
                                 placeholder="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 title="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 ></textarea></p>

                    <p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить комментарий" />
                        <input type='hidden' name='comment_post_ID' value='249352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c51c3cc7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>
                </form>
            </div>
            </div>

                    
            </article>

                            <div class="nav-previous-article" style="display:none"><a href="http://www.aravot-ru.am/2017/08/30/249394/" rel="prev">Полиции пришлось задействовать снайпера в одной из бильярдных Еревана: взявший в заложники девушку застрелен – видео</a></div>
                <div class="nav-next-article" style="display:none"></div>	
            
        

    <aside class="fullstory-aside">

                    <div class="author-block">


                <a href="http://www.aravot-ru.am/author/lusineb/" >
                    <div class="author_image">
                        <img src="http://www.aravot-ru.am/wp-content/uploads/avatars/13/1319478185-bpfull.jpg" alt="" class=" avatar  avatar-70  photo user-7-avatar" width="70" height="70">                    </div>
                    <div class="title"><b>Автор</b>&nbsp;</div>
                    Лусине БУДАГЯН                </a>
                <div class="clearfix"></div>
            </div>
                <div>			<div class="textwidget"><p><script id="r34655" type="text/javascript">
    (function() {
        var worker34655,
            tickerID = 34655,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34655.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34655.postMessage(data);
                }
                worker34655 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34655.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34655.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script></p>
</div>
		</div><div>			<div class="textwidget"></div>
		</div>

                    <div class="clearfix related-news-by-tag">
                            </div>
                <div id="article-banner-sidebar" class="mobile_hidden" style="margin-bottom:20px;"></div>
    </aside>



    <div class="clearfix"></div>


    
        <div class="clearfix related-news">
            <div  class="block-title-blue">Другие статьи автора</div><ul class="related_posts"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot-ru.am/2017/08/29/249279/" title="Из «Драхтика» на заработки уезжают на 3-4 месяца"><img width="150" height="150" src="http://www.aravot-ru.am/wp-content/uploads/2017/08/draxtik_1-150x150.jpg" class=" wp-post-image" alt="Из «Драхтика» на заработки уезжают на 3-4 месяца" title="Из «Драхтика» на заработки уезжают на 3-4 месяца" /></a><a class="load-story" href="http://www.aravot-ru.am/2017/08/29/249279/" title="Из «Драхтика» на заработки уезжают на 3-4 месяца">Из «Драхтика» на заработки уезжают на 3-4 месяца</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot-ru.am/2017/08/29/249270/" title="Жизнь у жителей «Драхтика» не такая уж и райская"><img width="150" height="150" src="http://www.aravot-ru.am/wp-content/uploads/2017/08/draxtik_2-150x150.jpg" class=" wp-post-image" alt="Жизнь у жителей «Драхтика» не такая уж и райская" title="Жизнь у жителей «Драхтика» не такая уж и райская" /></a><a class="load-story" href="http://www.aravot-ru.am/2017/08/29/249270/" title="Жизнь у жителей «Драхтика» не такая уж и райская">Жизнь у жителей «Драхтика» не такая уж и райская</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot-ru.am/2017/08/28/249163/" title="За сожжение под открытым небом автопокрышки будет налагаться штраф в 100 тысяч драмов, а за 1 куб.м строительного мусора – 40-100 тысяч"><img width="150" height="150" src="http://www.aravot-ru.am/wp-content/uploads/2017/08/1333333-150x150.gif" class=" wp-post-image" alt="За сожжение под открытым небом автопокрышки будет налагаться штраф в 100 тысяч драмов, а за 1 куб.м строительного мусора – 40-100 тысяч" title="За сожжение под открытым небом автопокрышки будет налагаться штраф в 100 тысяч драмов, а за 1 куб.м строительного мусора – 40-100 тысяч" /></a><a class="load-story" href="http://www.aravot-ru.am/2017/08/28/249163/" title="За сожжение под открытым небом автопокрышки будет налагаться штраф в 100 тысяч драмов, а за 1 куб.м строительного мусора – 40-100 тысяч">За сожжение под открытым небом автопокрышки будет налагаться штраф в 100 тысяч драмов, а за 1 куб.м строительного мусора – 40-100 тысяч</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot-ru.am/2017/08/27/249135/" title="Мусорное кладбище разрастется и в Шорже на берегу Севана, если правительство не найдет другого решения"><img width="150" height="150" src="http://www.aravot-ru.am/wp-content/uploads/2017/08/Shorja_4-150x150.jpg" class=" wp-post-image" alt="Мусорное кладбище разрастется и в Шорже на берегу Севана, если правительство не найдет другого решения" title="Мусорное кладбище разрастется и в Шорже на берегу Севана, если правительство не найдет другого решения" /></a><a class="load-story" href="http://www.aravot-ru.am/2017/08/27/249135/" title="Мусорное кладбище разрастется и в Шорже на берегу Севана, если правительство не найдет другого решения">Мусорное кладбище разрастется и в Шорже на берегу Севана, если правительство не найдет другого решения</a></li></ul>        </div>
    
    <div style="clear:left;width:100%; height:100px;">&nbsp;</div>

</div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?111'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>

<script src="http://static.addtoany.com/menu/page.js" type="text/javascript"></script>
<script type="text/javascript">
    var a2a_config = a2a_config || {};
    a2a_config.linkname = "Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео";
    a2a_config.linkurl = "http://www.aravot-ru.am/2017/08/30/249352/";
</script>
<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName('script')[0];
        var tt = document.createElement('script');
        tt.type = 'text/javascript';
        tt.async = true;
        tt.src = 'http://ivideo.am/client.js';
        s.parentNode.insertBefore(tt, s);
    })();
</script>
<script>
    __post_id = '249352';
</script>

    </div>
</div>
<div class="clearfix full-wrapper" id="full-wrapper">
    <div class="slide-box" id="slide-box">

        


<script type="text/javascript">
    var __is_overlay_opened;
    var __processed_slides = Array();
  //  var __post_id = 0;

    var __initial_path = '/2017/08/30/249352/';

    //current slide
    var __content_index = 1;
    
    var __home_page_title = '   Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видеоAravot Ru';
        
    
    	var __is_single_article_page = true;
	var __single_page_title = 'Принадлежащий Самвелу Алексаняну медцентр «Астхик» предупредил больных: процедура диализа станет платной – видео';
	__processed_slides[__content_index] = 0;
    

    	var __is_started_from_home_page = false;
    

    
</script>




    <section class="wrapper slide" id="wrapper_slide_1" style="display:block;"  data-slideindex="1">
        <div class="meta-block slide1 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide1">
                    </div>


        <div class="right-block slide1">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_2"   data-slideindex="2">
        <div class="meta-block slide2 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide2">
                    </div>


        <div class="right-block slide2">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_3"   data-slideindex="3">
        <div class="meta-block slide3 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide3">
                    </div>


        <div class="right-block slide3">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_4"   data-slideindex="4">
        <div class="meta-block slide4 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide4">
                    </div>


        <div class="right-block slide4">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_5"   data-slideindex="5">
        <div class="meta-block slide5 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide5">
                    </div>


        <div class="right-block slide5">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_6"   data-slideindex="6">
        <div class="meta-block slide6 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide6">
                    </div>


        <div class="right-block slide6">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_7"   data-slideindex="7">
        <div class="meta-block slide7 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide7">
                    </div>


        <div class="right-block slide7">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_8"   data-slideindex="8">
        <div class="meta-block slide8 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide8">
                    </div>


        <div class="right-block slide8">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_9"   data-slideindex="9">
        <div class="meta-block slide9 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide9">
                    </div>


        <div class="right-block slide9">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_10"   data-slideindex="10">
        <div class="meta-block slide10 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide10">
                    </div>


        <div class="right-block slide10">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_11"   data-slideindex="11">
        <div class="meta-block slide11 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide11">
                    </div>


        <div class="right-block slide11">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_12"   data-slideindex="12">
        <div class="meta-block slide12 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide12">
                    </div>


        <div class="right-block slide12">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_90"   data-slideindex="90">
        <div class="meta-block slide90 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide90">
                    </div>


        <div class="right-block slide90">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_100"   data-slideindex="100">
        <div class="meta-block slide100 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide100">
                    </div>


        <div class="right-block slide100">
                    </div>

        <div class="clearfix"></div>
    </section>


    </div><!-- #slide-box -->
</div><!-- #full-wrapper -->


<div class="clearfix"></div>
​

<div class="btn_slide_article unselectable">
    <a id="btn_slide_article_prev" class="btn_slide btn_slide_prev" title="Previous"></a>
    <a id="btn_slide_article_next" class="btn_slide btn_slide_next" title="Next"></a>
</div>

<footer role="contentinfo" class="clearfix wrapper site-footer">
    <div class="site-footer-content">
        <p style="float:right; text-align:right">
            3,026 Visits as of 2017-08-29<br> by Google Analytics.        </p>

        <p class="clearfix">
            <a href="http://www.aravot-ru.am/rules-of-commenting/" class="load-story">Правила размещения комментариев к публикациям на сайте</a>
            | <a href="http://www.aravot-ru.am/%d5%a3%d5%b8%d5%be%d5%a1%d5%a6%d5%a4%d5%ab-%d5%ba%d5%a1%d5%b5%d5%b4%d5%a1%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Условия размещения рекламы</a>
            | <a href="http://www.aravot-ru.am/9254-2/" class="load-story">Этические нормы поведения</a>
            | <a href="http://www.aravot-ru.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/" class="load-story">Адрес и телефоны</a>
            | <a href="http://www.aravot-ru.am/authors/" class="load-story">Персонал</a>
        </p>

        
        <p>&nbsp;</p>

        
            <p>Материалы, опубликованные под рубрикой «Бизнес», носят рекламный характер.</p>
        
        <p id="footer_copyright_text">
            &copy; 1998 - 2017 <a href="http://www.aravot-ru.am/" title="Aravot Ru" rel="home">Aravot Ru</a>
        </p>
        <p>Website is made in <a href='http://www.peyotto.com/' target='_blank'>Peyotto Technologies</a> Lab.</p>

    </div>
</footer><!-- footer -->



<div class="" style="bottom:-35px; z-index: 301; width: 100%; position: fixed;" id="bottom-fb-like-popup">
    <div class="" style="background: #1877B6 url('/images/noise.png') repeat top left;color: #fff;padding: 5px 5px 1px 5px;text-align: center; font-size: 12px; margin: 0 auto; border: 1px solid #FFF;box-shadow: 2px -1px 11px #B6B6B6;border-bottom: none;border-top-left-radius: 5px;border-top-right-radius: 5px;border-right: 2px solid #0064C0;border-top: 1px solid #DFDFDF;">
        <span style=" margin-bottom: 10px; display: inline-block; margin-right: 10px; height: 9px; ">
                            Чтобы быть в курсе всех новостей «Аравот» online нажмите сюда </span><div class="fb-like" data-href="https://www.facebook.com/AravotDailyRussian" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false">
                                </div>
            </div>
        </div>






        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?111'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
        <script type="text/javascript" src="/js/adriver.core.2.js">
        </script>
        <!--  AdRiver code START. Type:AjaxJS Site: aravot.am -->
        <div id="adriver_banner_1080560504"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_1080560504", {sid: 216109, bt: 52});
        </script>

        <!--  AdRiver code END  -->


        <script type="text/javascript">
            $(window).scroll(function () {
                if ($(window).height() + $(window).scrollTop() >= $(document).height() - 100) {
                    $('#bottom-fb-like-popup').animate({bottom: '0'});
                }

                if (window.scrollY < 20) {
                    $('#bottom-fb-like-popup').animate({bottom: '-35px'});
                }
            });
        </script>


        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115701011913986";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>



        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            var _gaq = [['_setAccount', 'UA-26576650-2'], ['_trackPageview']];
            (function (d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g, s)
            }(document, 'script'));
        </script>

        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='http://www.aravot-ru.am/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.aravot-ru.am/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.aravot-ru.am/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>


        <script type="text/javascript">
            jQuery(document).ready(function () {
                function addLink() {
                    var body_element = document.getElementById('fullstory');
                    if (body_element == null)
                        return;
                    var selection;
                    selection = window.getSelection();
                    var pagelink = "\n\r<br>\n\r<br> Узнайте больше на сайте:  <a href='" + document.location.href + "'>" + document.location.href + "\n\r<br>\n\r<br>" + $('#footer_copyright_text').text();
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                    }, 0);
                }
                document.oncopy = addLink;
            });
        </script>
        <script type="text/javascript">
            // responsive navigation menu for small screens
            jQuery(document).ready(function () {
                var pull = jQuery('#pull');
                var menu = jQuery('#menu-header');
                var menuHeight = menu.height();
                jQuery(pull).live('click', function (e) {
                    e.preventDefault();
                    menu.slideToggle();
                });
                jQuery('h4#comments').live('click', function (e) {
                    e.preventDefault();
                    var self = $(this); //cache jQuery object
                    jQuery('.comment_toggle').slideToggle("slow", function () {
                        if (self.hasClass("arrow-up")) {
                            self.removeClass("arrow-up").addClass("arrow-down");
                        } else {
                            self.removeClass("arrow-down").addClass("arrow-up");
                        }
                    });
                });
//                var w = jQuery(window).width();
//                jQuery(window).resize(function () {
//                    var w = jQuery(window).width();
//                    if (w > 640 && menu.is(':hidden')) {
//                        menu.removeAttr('style');
//                    }
//                    if (w > 640) {
//                        jQuery('#gallery').removeClass('single-gallery');
//                        jQuery('#gallery').addClass('ad-gallery');
//                    } else {
//                        jQuery('#gallery').removeClass('ad-gallery');
//                        jQuery('#gallery').addClass('single-gallery');
//                    }
//                });
//                if (w > 640) {
//                    jQuery('#gallery').removeClass('single-gallery');
//                    jQuery('#gallery').addClass('ad-gallery');
//                } else {
//                    jQuery('#gallery').removeClass('ad-gallery');
//                    jQuery('#gallery').addClass('single-gallery');
//                }
            });
        </script>

        <!-- remove email addres from comment texta -->
        <script type="text/javascript">

            jQuery("document").ready(function () {

                $('.comment-body p').each(function () {
                    var regEx = /(\w+([-+.']\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*)/;
                    var text = $(this).text();
                    $(this).text(text.replace(regEx, ''));
                });
            });
        </script>


        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter39350640 = new Ya.Metrika({
                            id: 39350640,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true
                        });
                    } catch (e) {
                    }
                });
                var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        
        <noscript><div><img src="https://mc.yandex.ru/watch/39350640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        </body>
        </html><!-- REDIS DEBUG
this is a cache: 0.00088 -->